PART A. REQUIRED ELEMENTS AND PAGE SETUP

1. THE CONVENTIONAL FORMAT AND ELEMENTS
Candidates are required to package their theses, dissertations and research reports in a specific conventional format, and are advised to begin using this guide from the moment they begin writing. This guide has been approved by the the Graduate Studies Committee of the Wits School of Education (WSoE).

2. THE ELEMENTS OF A THESIS
International academic tradition has settled on a number of formal elements that come before and after the body of a thesis – these are known as the ‘prelims’ or front matter; and the end-pages or end matter. The fifteen most usual elements are given below. Some theses warrant

<table>
<thead>
<tr>
<th>Part</th>
<th>Title</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>1-2</td>
<td>THE CONVENTIONAL FORMAT AND ELEMENTS</td>
<td>1</td>
</tr>
<tr>
<td>3-13</td>
<td>THE PRELIMS</td>
<td>2</td>
</tr>
<tr>
<td>14-19</td>
<td>HEADINGS, LISTS AND BULLETS</td>
<td>11</td>
</tr>
<tr>
<td>20-25</td>
<td>ILLUSTRATIVE MATTER AND CAPTIONS</td>
<td>16</td>
</tr>
<tr>
<td>26-29</td>
<td>THE END MATTER; FONT; PAGINATION</td>
<td>19</td>
</tr>
<tr>
<td>30-32</td>
<td>TWO-VOLUME THESES; PAGE SETUP; PRINTING</td>
<td>21</td>
</tr>
<tr>
<td>33</td>
<td>STRATEGIES TO FORMAT A THESIS</td>
<td>22</td>
</tr>
<tr>
<td></td>
<td>PART B: RE-STYLING OFFICE CLASSIC; DOING PAGE SETUP</td>
<td>24</td>
</tr>
<tr>
<td></td>
<td>PART C: SELECT MS WORD TECHNIQUES</td>
<td>30</td>
</tr>
<tr>
<td></td>
<td>INDEX</td>
<td>39</td>
</tr>
</tbody>
</table>
fewer elements. Others warrant additional elements, such as a list of extracts. The elements should appear in the order of this checklist:

- Title page
- Abstract
- Keywords
- Candidate’s declaration
- Dedication
- Publications and presentations emanating from this research
- Acknowledgements
- Table of contents
- List of figures
- List of tables
- Glossary
- The body of the thesis
- Appendices
- Reference list

3. THE TITLE PAGE
The title page of a thesis is not merely a cover sheet for an assignment. It is rather to be compared to the title page of a book, and not any book either, as a thesis is a work with legal status. Academic tradition therefore dictates a title page of considerable dignity. This is achieved by using formal wording, by designing the page with care, and by omitting the administrative features of an undergraduate assignment.

Besides announcing the status of a thesis, the title page has a display function. It creates the reader’s first impression of the work. Candidates are therefore well advised, once the wording has been finalized, to spend time devising a title page of distinction, or even enlisting the help of someone who has a flair for graphic design. See the two examples on pages 5 and 6.

More important than the appearance of the title page, however, is the contents. The title page is the source of authority for the archivists at the University’s Central Records office, for librarians who catalogue the print copy, for staff who place the e-version on the Web and for researchers who cite the thesis. The information on the title page must therefore be accurate and correct to the last detail. The title page must contain these elements, all of them crucial, in this order:
The title
This should be the most prominent element, and should therefore be set in 16 point capitals, roman or bold. It must be placed on the fourth line from the top of the page, and be either centred or left-aligned. The font must be the same as that chosen for the main text.

The author
All the forenames must be given, followed by the surname, in mixed upper- and lower-case letters. The author should be the second most prominent element on the title page and should therefore be 14 point in size. It should be placed beneath the title, not too far, as that will dissociate them, and have the same alignment. The font must be the same as for the main text, and the style should be roman or bold.

The thesis statement
This must name the School, Faculty, University and Degree. It must also stipulate whether it is in fulfilment or partial fulfilment of the requirements for the degree. The approved wording must be used:

A thesis submitted to the Wits School of Education, Faculty of Humanities, University of the Witwatersrand in fulfilment of the requirements for the degree of Doctor of Philosophy

A dissertation submitted to the Wits School of Education, Faculty of Humanities, University of the Witwatersrand in fulfilment of the requirements for the degree of Master of Education

A research report submitted to the Wits School of Education, Faculty of Humanities, University of the Witwatersrand in partial fulfilment of the requirements for the degree of Master of Education by combination of coursework and research

The thesis statement must be set in upper- and lower-case letters in the same font and size as the main text. The style should be roman. It should be placed above the City and Year, close enough to be associated with these.

City and year
The city is Johannesburg; the year that of the final submission of the thesis, resulting in acceptance. There is no need to change the date at
the stage when the final corrections are made, prior to printing the unbound copies destined for the Archives and the Library.

This element should not be at the very bottom of the page. There should be four blank lines below it. The font and size should be the same as that of the main text. It should be set in mixed upper- and lower-case. The style should be roman.

**Page number**

For aesthetic reasons there should be no page number on the title page. It is easily suppressed in MS Word (see section 50 below).

**Elements to be omitted**

Protocol or ethics clearance number, student number, and course code (these are administrative numbers); month of submission (already included in the declaration); name of supervisor (included in the acknowledgements); University coat of arms (a thesis is not an official University document).

4. **THE ABSTRACT**

The abstract is destined to be scanned rapidly both in print and online by many researchers. It should therefore be single-spaced and compact. The heading **ABSTRACT** must be typed manually, not styled in MS Word – otherwise it will appear in the contents page. The heading should look like the chapter headings in the main text (see 14 below), and should be dropped to the fourth line. It is the first of the manually typed headings, and will serve as a model for the other manually typed headings that come before the contents page.

5. **THE KEYWORDS**

This modest element is disproportionately important: the keywords will be harvested by the crawlers sent out by browsers such as Google, and will make the thesis more discoverable on the Web.

The heading ‘Keywords’ must also be typed manually, not styled in MS Word. The heading is separated from the abstract by one blank line. It should look like the headings of chapter-sections in main text, i.e., level 2 headings.

The keywords are best given side-by-side, separated by semicolons. Each keyword should begin with a capital letter:

**Keywords**

Teachers’ emotions; Emotional rules; Emotional labour; Assessment; Accountability
TESTING AND IMPROVING STUDENTS’ UNDERSTANDING OF THREE-DIMENSIONAL REPRESENTATIONS IN CHEMISTRY

Helen Patricia Tuckey

A dissertation submitted to the Wits School of Education, Faculty of Humanities, University of the Witwatersrand in fulfilment of the requirements for the degree of Master of Education

Johannesburg, 1989

[Specimen title page, text modified. Simple, asymmetrical design. 16, 14 and 12 point. Reduced.]
ESTABLISHING THE READING OUTCOMES AND ACTIVITIES REQUIRED FOR L2 STUDENTS IN AN HONOURS COURSE

Norman Maurice Bernitz

A thesis submitted to the Wits School of Education, Faculty of Humanities, University of the Witwatersrand in fulfilment of the requirements for the degree of Doctor of Philosophy

Johannesburg

2007
6. CANDIDATE’S DECLARATION
Each copy of the declaration must be signed individually in blue ink, so that its originality is clear. The date is that of the signing, at the time of submission. The approved wording must be used:

DECLARATION

I declare that this [thesis / dissertation / research report] is my own unaided work. It is being submitted for the degree of [Doctor of Philosophy / Master of Education] at the University of the Witwatersrand, Johannesburg. It has not been submitted before for any degree or examination at any other University.

[signature of candidate]
[full name, typed]

[day, e.g. 27th] day of [month] in the year [year]

The heading and text should be formatted in the same way as the abstract.

7. DEDICATION
This element is optional, but adds warmth to a book. The author gives a personal message on this page. It does not need a heading. The dedication starts on line 4, the chapter line, and is usually centred. It should be in the same font and size as the main text.

8. PUBLICATIONS EMANATING . . .
While writing their theses authors may be able to use their research to give conference papers or publish journal articles, thus proving that their research can muster peer review, and also adding stature to their theses. These papers and articles must be listed on this page, in the referencing style used in the thesis.

The heading PUBLICATIONS AND PRESENTATIONS EMANATING FROM THIS RESEARCH must be used, modified as necessary. The heading should be formatted in the same way as that of the abstract.

The list of papers and/or articles must be formatted in the same way as the list of references at the end of the thesis (see 27 below).
9. ACKNOWLEDGEMENTS
First to be acknowledged ought to be the supervisor or supervisors. Should there be ill feelings toward a supervisor the acknowledgement ought still to be made albeit in neutral and brief fashion. Financial or material assistance ought also to be acknowledged. Indeed, some funding bodies stipulate the wording. Minor advice, assistance or checking need not be mentioned.

The heading (ACKNOWLEDGEMENTS) and the text should be formatted in the same way as the abstract.

10. THE TABLE OF CONTENTS
This element may be headed either CONTENTS, or TABLE OF CONTENTS. It should cover everything after it. It is the key to the print version of the work and should therefore include headings up to the third level (see 15 below). It must be absolutely faithful to the text; it must be clear; it must express the relative importance of the three levels of heading.

MS Word can generate a contents page automatically (see 59 below) provided it can identify the headings. It can do so if the headings are styled, and this is easily done (see 51 below). The benefits of the automatic contents page utility are compelling. They include complete accuracy, complete veracity, and a lucid display of the hierarchy of headings. The page is also easy to update. A by-product of styled headings is a vertical navigation pane on the left of the screen. The navigation pane enables quick, pin-point navigation, and also gives a helpful, crystal clear display of the hierarchy of headings. These two utilities are simply too good not to embrace. (One must not forget to update the contents page just before final submission.)

The heading should be formatted manually in exactly the same way as those of the abstract, declaration, etc., creating a rhythm. Hereafter all headings should be styled, to ensure that they appear in the automatic contents page.

11. THE LIST OF FIGURES
The list of figures is actually a table of figures, as indeed it is called in MS Word. But if we call it a table we would have as the next element a ‘table of tables’ which sounds so epic that we rather persist with LIST OF FIGURES and LIST OF TABLES.

The heading must be a level 1 heading, the same as a chapter heading (see 14), and it must be styled as such in MS word, so that it will appear as the first entry in the table of contents. (MS Word does not automatically supply headings to lists of figures, tables, etc.)
Each entry must begin with the word ‘Figure’. This is sensible repetition, as it eliminates confusion with the other lists at the start of a thesis. Punctuation and capitalization are as follows:

**LIST OF FIGURES**

Figure 1: Percentage of participants for each category……..40

The row of dots is known as the ‘leaders’ or ‘tab leaders’, and is optional (see 62b).

MS Word can generate a list of figures which can easily be updated (see 61), provided it can identify captions in the text. It can do so only if these have been created using the ‘Insert Caption’ procedure (see 21-25 below for the requirements of captions, and 54 for the procedure in MS Word). The benefits of mastering these three brief procedures are considerable: a better product, savings in time, and reduced stress.

The list as generated by MS Word may be accepted as is, but if desired its layout is easy to improve. This is best done just before final submission, as the modifications do not persist (again, see 62 below).

**12. LISTS OF TABLES, MAPS AND EXTRACTS**

**The list of tables**
This is styled in exactly the same way as the list of figures (see 11 above). It can also be generated by MS Word, where, as with figures, the ‘label’ for tables is present by default.

**The list of maps**
Some maps carry explanatory information, often in a box known as a cartouche. In published books such maps are not captioned, but in theses they must be given captions.

If there are only a few maps they should simply be treated as figures, so as to avoid the proliferation of lists. Each caption should include the word ‘map’. They should then be included in a joint list of figures and maps:

**LIST OF FIGURES AND MAPS**

Figure 1: Example of incomplete sentences…………………143
Figure 2: Map of Gauteng……………………………………..160
On the other hand, there may be enough maps to warrant a separate list of maps. If the list is to be generated by MS Word, a ‘label’ for maps needs to added to the ‘Insert Caption’ utility (easy enough – see 56 below). The automatic list is then created in the same way as the list of figures.

**LIST OF MAPS**

Map 1: Greater Johannesburg……………………………25  
Map 2: Pimville……………………………………………28  
Map 3: Kliptown……………………………………………33

**The list of extracts or textboxes**  
If there are only a few extracts or textboxes they should simply be treated as figures, so as to avoid a clutter of lists. Their captions should include the word ‘extract’ or ‘textbox’. They will then be included in a joint list headed LIST OF FIGURES AND EXTRACTS, or LIST OF FIGURES AND TEXTBOXES.

If, on the other hand, there are so many extracts or textboxes that they warrant their own list, then a separate list must be created. If it is to be generated by MS Word, an Extract or Textbox ‘label’ needs to added to the ‘Insert Caption’ utility (see 56 below). The automatic list is then created in the same way as the list of figures.

**LIST OF EXTRACTS**

Extract 1: Illustration of object as ‘theoretical’  
Extract 2: Exploring properties of the square  
Extract 3: Visualisation  

25  
28  
33

**13. GLOSSARY**

A glossary is a mini-dictionary of much-repeated elements, elements that may not immediately be clear to readers. These may be symbols, abbreviations, acronyms and unusual words or phrases. Glossaries should not be bloated. An unclear element that occurs only once or twice in the text should be conveniently explained where it occurs, and should not be included in the glossary. A glossary is not a classificatory tool, it is a key. There should therefore be only one glossary in a thesis.

The heading may be GLOSSARY, or ABBREVIATIONS, or whatever is required. The heading must be styled in exactly the same way as the list of figures (see 11 above), but the body should be laid out differently.
The major part of a glossary is usually alphabetic (words, abbreviations and acronyms), and these must be in alphabetical order. If there are non-alpha-numeric symbols such as € or $, these should be placed in no particular order at the beginning of the glossary, before the A’s. Elements that begin with numerals should be in numeric order after the Z’s. This is easily achieved by means of the A-Z \( \downarrow \) sorting utility in the Home tab toolbar, as this is also how MS Word is programmed to sort. If preferred, the numeric items can be moved manually and placed after the non-alpha-numeric symbols, if any, and before the A’s.

A glossary is a listing, not a table. The best layout is the dictionary style, where the term is separated from the explanation by two spaces:

ELRU  Early Learning Resource Unit

or by a comma:

WG, West Germanic

14. CHAPTER OPENINGS – LEVEL 1 HEADINGS
The chapters are the major divisions of a thesis, and therefore their openings should be grand and unmistakable. This is achieved by ensuring that they always start on a new page, left or right, if printing double-sided. The chapter heading should be dropped to the fourth line, and followed by a blank line. Preferred format: centred; in capitals; 14 point font size (16 point is overwhelming). It may be bold or roman in style and the font may be the same as that of the text, or it may be a different, contrasting font. The heading is a display element and must therefore not be followed by a full stop. The title of the chapter must be preceded by the word ‘chapter’, the number and a colon. The numbering must always be arabic:

CHAPTER 8: THE WAY FORWARD

All the above, except the wording, is achieved in MS Word by styling the heading as being ‘Heading 1’ (see Part B, and 51 below).

15. SUBHEADINGS – LEVELS 2 TO 5
Long stretches of discursive text are daunting to readers. To help readers see the structure of the argument and to navigate through the chapter, it should be broken up into labelled chapter-sections (level 2 headings). These may be broken up into chapter-subsections (level 3
headings), and supervisors are unanimous that this should suffice for all or most of a thesis. If further subdivision is unavoidable, chapter sub-subsections (level 4 headings) and chapter-sub-sub-subsections (level 5 headings) may be deployed. Academic convention has sensibly decreed that level 5 is the maximum.

All subheadings should be easy to spot and their varying degrees of importance must be manifest. To make them stand out they should all be bold, and left-aligned. To express their diminishing importance three variables are adjusted: size, style, and amount of following space. Candidates may choose whether to capitalize strong words or not. All four levels of heading are preceded by a line space. Levels 2, 3 and 4 headings strut above the text, and are not followed by full stops. Level 5 has a full stop and then modestly leads into the text. Levels 3 and 4 may appear similar and either of these is often styled italic-bold in order to distinguish them. MS Word supports the use of headings. All of the above is achieved by styling each subheading as Heading 2, 3, 4, or 5 (see Part B, as well as 51 and 52 below).

16. UNNUMBERED SUBHEADINGS

Some supervisors insist on unnumbered subheadings, as this promotes better and more subtle arguments. Example of unnumbered headings:

**CHAPTER 8: RISK AND PROTECTIVE FACTORS**  
**[Level 1]**

**Common Depressive Disorders**  
[level 2]

**Risk Factors**  
[level 3]
Statistically significant risk factor for . . .

**Protective Factors**  
[also level 3]
It was hoped that factors that could protect . . .

**Social Support**  
[level 4]
Data was obtained on people with whom participants lived . . .

**Friends.** During the interviews, it was clear that many participants found relationships with friends . . .  
[level 5]

**Family members.** Given the high levels of stigma related to HIV-infection . . .  
[also level 5]
17. NUMBERED HEADINGS
‘Numbering of divisions and subdivisions in a written document is advocated if this clarifies the sequence, importance and interrelation of individual divisions and subdivisions; simplifies search and retrieval of certain passages in the text, and makes possible the citation of single parts of the text; facilitates references within a given work’ (International Standard ISO 2145-1978, paragraph 1).

All of the above applies to theses, and indeed the majority (80%) of WSoE supervisors strongly prefer headings to be numbered.

ISO 2145-1978 permits infinite strings of numbers, but academic convention has wisely settled on a maximum of three numbers, e.g. 5.13.4, with levels 4 and 5 being left unnumbered. Readers should therefore never be confronted by a string of more than three numbers.

ISO 2145-1978 specifies that ‘a number 0 (zero) can be assigned to the first division of each level if this forms a foreword, a preface, an introduction, or other division of similar type’ (paragraph 22). However, this guide advises against the use of zeros, as this adds no value to a thesis, and is troubling to readers.

ISO 2145-1978 further specifies that the string of numbers be followed by a single space (not by a full stop).

ISO 2145-1978 explains that the dots between the levels are not decimal points but spacers, and that the numbers are whole numbers, not decimal fractions. This has an effect on the spoken form: the dots must not be expressed. For the string ‘1.12.3’ one must say, ‘One, twelve, three’. (Of course ISO 2145-1978 will never know if we say, ‘One point twelve point three’, but then it does sound somewhat innumerate to say ‘point twelve’.)

This guide does not recommend the use of MS Word’s automatic numbering utility for headings, as the trickiness outweighs the benefits. Numbers need to be keyed in manually. (This does not apply to numbering of lists.)
Example of numbered headings:

CHAPTER 8: RISK AND PROTECTIVE FACTORS [level 1]

8.1 Current Depressive Disorders [level 2]

8.1.1 Risk Factors [level 3]
Statistically significant risk factor for . . .

8.1.2 Protective Factors [also level 3]
It was hoped that factors that could protect . . .

Social Support [level 4]
Data was obtained on people with whom participants lived . . .

Friends. During the interviews, it was clear that many participants found relationships with friends . . . [level 5]

Family members. Given the high levels of stigma related to HIV-infection . . . [also level 5]

18. NUMBERED POINTS
The elements of lists are usually phrases or single words, commonly called points, and technically known as stems. Lists may be ranged horizontally or vertically.

Horizontal lists (six or fewer points)
All lists do not require numbering. Six or fewer points may simply be given in a paragraph, separated by semicolons.

However, if the author needs to refer to these points individually it becomes necessary to tag them. The most elegant way of doing so is to insert, manually, letters of the alphabet. To distinguish these from the text the letters must be italicized, and to separate them from the text they must be enclosed in round brackets (parentheses). The parentheses are not italicized:

The mental disorders included in the analysis were (a) mood and anxiety disorders; (b) substance use disorders; (c) mental disorders secondary to a general medical condition; and (d) psychotic disorders.
The points thus ranged horizontally do not interrupt the flow of the argument, and the result is well worth the time it takes.

**Vertical lists (seven or more points)**

Lists of seven or more points must not be presented horizontally, as this is confusing to readers. They should be presented in the vertical format. Unfortunately, when stems are ranged vertically their essential incompleteness becomes manifest. Undeniably a column of incomplete items interrupts the flow of an argument. For this reason vertical lists are not popular with the majority of supervisors.

MS Word’s numbering utility should be used, and the numbering style should be alphabetic or arabic. Roman numerals (i, ii, iii, iv) should not be used in lists, as they are cumbersome and no longer widely understood. Each stem should begin with a capital letter, and should trail away without a full stop. The column of points should be indented. Example:

Chapman suggested a model that summarizes the factors which influence teacher attrition and retention in seven main categories, namely:

1. Teachers’ personal characteristics
2. Educational preparation
3. Commitment to teaching
4. Quality of employment
5. Professional integration with teaching
6. External influence
7. The state of the economy

**19. BULLETS**

Bullets are rudimentary graphics (glyphs) that aid data visualization. Being non-textual they have a calming, even a seductive effect. Bullets are used to indicate the start of short items in a vertical list. They are best used in presentations, in teaching materials, in marketing brochures and in technical writing. Bulleted lists are disliked by most supervisors as they break up and trivialize the argument, and because individual bullets are cumbersome to refer to. Candidates are therefore advised not to use bullets, but rather numbered lists.

However, should bullets be used, the simple, solid, round bullets are best because they are calmest. The points should float easily beside
their bullets, and should neither begin with capital letters, nor end with full stops. The column of points should be indented:

Chapman suggested a model that summarizes the factors which influence teacher attrition and retention in seven main categories, namely:

- teachers’ personal characteristics
- educational preparation
- commitment to teaching
- quality of employment
- professional integration with teaching
- external influence
- the state of the economy

20. ILLUSTRATIVE MATTER AND CREDITS
All illustrative matter such as figures, tables, maps and textboxes should also carry credits. For the content and wording of credits, see Handbook to APA referencing by the present author.

There are four ways of presenting credits: en masse at the end or beginning of the book; vertically next to the image; in a footnote; or included in the caption. This guide advises the footnote method for theses, as it is easy, and allows the captions to reappear cleanly in the list of figures. The superscript number is inserted at the end of the caption, after the full stop, and it will not appear in the list of figures. The footnote, which is two point-sizes smaller than the main text, can include an in-text reference, if required.

To insert a footnote in MS Word: References tab | Insert Footnote. (The keyboard shortcut is: Alt+Ctrl+F.)

Example of caption, superscript number, and beneath it the footnote credit, incorporating a convenient in-text reference:

Table 10: Prevalence of anxiety disorders in HIV-infected individuals in Africa.¹

¹ Reprinted with permission from Thom (2012, p. 80).
21. CAPTIONS AND THEIR NUMBERING

All illustrative matter such as figures, tables, maps and textboxes must have captions. For the content and wording of captions, see *Handbook to APA referencing* by the present author.

To ensure that captions are unambiguously associated with their figures they should hug the figures. To prevent captions from being mistaken for main text they should look different. They should be set in bold, two sizes smaller than the main text. Captions should generally not be lengthy, as that upstages the main text and detracts from the image. However, lengthy captions are sometimes unavoidable, and may run to more than one line. Such multi-line captions should appear as a compact unit. This is achieved by ‘exactly’ line spacing, which is even less than single line spacing. All of the above is easily done in MS Word if the document is styled as directed in Part B below.

All illustrative matter must be grouped by type, and numbered within these groups. The numbering may be either consecutive (Figure 1, Figure 2, etc.) or expressive (Table 5.1, Table 5.2, Table 7.1, etc.).

The consecutive numbering style is straightforward. Its only disadvantage relates to cross-references by the author, e.g. ‘see Figure 12’. Traditionally, in theses, these cross-references are not accompanied by page numbers, forcing the reader to try to find the figure by browsing. If that fails, the reader has to track it via the list of figures – a minor nuisance.

Expressive numbering signals to the reader that the figure (or other illustration) is in a particular chapter. For example, Extract 5.1 means it is the first or only extract in chapter 5. This facilitates browsing, but does not guarantee success. Further, expressive numbering results in lists of figures, tables, etc. that do not start at 1, and skip numbers, creating uneasiness in the reader, who may wonder if the list is complete. However, the lists do reveal the spread of figures.

Consecutive numbering is automatically done in MS Word if one uses the ‘Insert Caption’ utility (see 54-57 below). As for expressive numbering, it is not the default in MS Word and therefore requires two settings in the ‘Insert Caption’ utility. Moreover, it depends on the use of automatic numbering for chapter headings, and setting this up takes a bit of time. Section 58 below gives full directions for setting up expressive numbering.
22. FIGURES AND THEIR CAPTIONS
All non-textual images, from graphs to photographs, are classed as figures. The images should be centred on the page (see 53 for how to do this).

Convention dictates that captions be placed beneath figures, and likewise centred on the page. MS Word’s ‘Insert Caption’ utility is programmed to position figure- and table-captions correctly.

The wording, capitalization and punctuation are as follows:

Figure 7: Lifetime mental disorders and V-code.

23. TABLES AND THEIR CAPTIONS
Tables are rows and columns of numbers and other data. Tables must be left-aligned, not centred. Their captions must likewise be left-aligned and placed above the tables (to insert them, see 55 below). The wording, capitalization and punctuation are as follows:

Table 6: Results from the questionnaire about the strategies teachers employed to address classroom challenges.

24. EXTRACTS AND THEIR CAPTIONS
Extracts or textboxes are blocks of text reproduced from other published sources. Extracts must be left-aligned, not centred. Their captions are likewise left-aligned and sit above the blocks of text. In MS Word the ‘label’ Textbox does not appear by default, but is easily created (see 56 and 57 below). The wording, capitalization and punctuation are as follows:

Textbox 4: Questions to guide journal writing.

25. MAPS AND THEIR CAPTIONS
Maps fall into the definition of figures, and, like figures, should also be centred on the page, as should the caption. Where maps have a built-in caption (a cartouche) a caption must still be supplied underneath.

If there are only a few maps in the thesis, they should be captioned as figures, but each caption must include the word ‘map’:

Figure 8: Map of the Groot Marico district circa 1920.
If, on the other hand, there are so many maps that they warrant their own list at the start of the thesis, they must be labelled as maps. In MS Word the ‘label’ Map does not appear by default, but is easily created (see 56 below). The wording, capitalization and punctuation are as follows:


26. THE APPENDICES
Appendices must be numbered alphabetically. Their headings must begin with the word APPENDIX, and they must be styled in exactly the same way as chapters (see 14 above). Example:

APPENDIX A: CONSENT LETTER TO PARENTS

27. THE REFERENCE LIST
The wording of the heading is either REFERENCES, or REFERENCE LIST. It must be a level 1 heading. The entries must be paragraphed in the ‘hanging indent’ style (see 63 below), as this is a compact format and it makes it easy to spot the beginnings of entries. To format a list generated by Zotero, see 64 below.

28. FONTS
The best font for a thesis is that which is easiest on the eye of the supervisor and external examiner.

Some fonts have serifs, and some do not. Serifs are the little finishing strokes at the ends of letters that help distinguish letters of similar shape and help the eye to seize clumps of words as it passes down the line. For example, McIlroy (in a sans-serif font) is much harder to figure out than McIlroy. Supervisors tend to prefer a serifed font in theses, and their preferred serifed font is Times New Roman. They also find sans-serif fonts acceptable, and here they prefer Arial and Calibri. There are reasons for their preferences.

Times New Roman was commissioned in 1932 by The Times. They chose Stanley Morison, the foremost British authority on letter forms, to design their new typeface. He created a highly legible typeface devoid of quirks or frills. For continuous printed text there is simply no better vehicle. Once The Times stopped using Times New Roman they generously surrendered their copyright. Untrammelled by licence fees it was embraced by Microsoft, made available in MS Word, and thus the massive advantage of familiarity was added to its intrinsic merits.
Arial was designed in 1982. In 1990 Microsoft searched for a font to use in the interfaces of their software packages. They wanted sans-serif letters because these appeared sharper on the low-resolution computer screens of the day, serifs looking somewhat furry. Arial was chosen and they acquired a license to use it. Not only did Arial then become one of the ‘house fonts’ of Microsoft software but it was also made available in MS Word. It thus became exceedingly familiar to the public, and it is for this reason that supervisors find it acceptable or even beautiful. If one enlarges a word set in Arial to 48 point one can see that the letter-shapes are sharp, clinical and harsh – a true modernist, twentieth century face.

In 2002 the Microsoft Corporation decided that their fonts needed a new look and feel. Screen resolution had improved and the public was reading on-screen to a much greater extent. The new fonts should therefore also be designed to be easier to read on-screen. They commissioned a suite of new fonts, and one of these was Calibri, which was revealed to the world with MS Office 2007. In this and subsequent versions Calibri reigns as the default font in MS Word, Power Point, Excel and Outlook. At the time of writing it has become very familiar, and hence acceptable to supervisors. It is compact and yet easy to read on the smallest devices. If one enlarges a few words set in Calibri to 48 point one can see that the ends of the strokes are rounded. The weight of the different strokes is similar but not identical, and some strokes taper or swell. These minute features, plus the actual letter-shapes, result in a font that is friendly and warm. Calibri is therefore a postmodern, twenty-first century font. The designer, Lucas de Groot, claims that it is a good font for printed text as well as for on-screen reading. This is easily tested. If one changes a few lines in the middle of a paragraph from Times New Roman to Calibri or Arial, it is immediately clear that neither is as legible as Times New Roman.

Candidates are therefore advised to use 12 point Times New Roman for print submissions. Supervisors are unlikely to object to other clear fonts sized to look as large as 12 point Times New Roman, but script or fanciful fonts are not acceptable for a sober workaday document such as a thesis.

**29. PAGINATION**

Academic tradition dictates that theses must have roman numerals (i, ii, iii, iv, v) for the front matter and then arabic numerals (1, 2, 3, 4) from chapter 1 till the very last page of the reference list. Further, for aesthetic reasons, the page number should be suppressed on the title
These rules were easy to apply in the typewriter era, but are tricky in the computer era. Full directions are given in 49 and 50 below.

Pagination is a critical navigation tool, and so the page numbers should be large and consistently positioned on each page. The numbers should sit at the foot of the page, centred. They should be in the same font and size as the main text. To ensure this, see 44 below.

30. TWO-VOLUME THESES
At 400 leaves (i.e., sheets) theses become too heavy for their bindings, and it becomes advisable to split them. This necessitates the changes below.

Volume 1
On the title page ‘Volume 1’ must be added. The font size must be the same as that of the author, and it must be positioned just above the thesis statement.

The contents page must be headed TABLE OF CONTENTS FOR VOLUME 1, and indeed this table must cover volume 1 only.

The list of figures must be limited to volume 1 only, and it must be headed LIST OF FIGURES IN VOLUME 1; and likewise any other lists.

Volume 2
On the title page ‘Volume 2’ must be added above the thesis statement, in the same font size at the author.

The contents page will be the next element, and it must be headed TABLE OF CONTENTS FOR VOLUME 2. The table must cover volume 2 only.

Similarly, the list of figures, if any, must be headed LIST OF FIGURES IN VOLUME 2, and likewise any other lists.

The glossary must be repeated.

There must be no page number on the title page; the contents page will be page ii; the rest of the front matter (if any) will be page iii, iv, etc.; and finally, where the text resumes, the pagination must restart at 1 and continue to the end in arabic numerals (1, 2, 3).

If volume 2 contains only appendices, the reference list must be moved to the end of volume 1.
31. PAGE SETUP
As supervisors find several fonts and styles acceptable, this guide offers specifications for only one of these – MS Word’s ‘Office Classic’ style. The benefits of setting up the document carefully include peace of mind, considerable saving in time, and a good product. This setup can be done by candidates who have basic computer skills in an hour or two. Less skilled candidates are invited to do a half-hour individual tutorial offered by the Education Librarian prior to doing the setup themselves in a mere hour or two.

The page should be set up as follows:

- Style: MS ‘Office Classic’
- Paper size: A4
- Orientation: portrait
- Margins: 3 cm all round
- Font and size: 12 point Times New Roman.
- Tabs: 0.5 cm
- Line-spacing in style gallery: ‘No Spacing’ (uses less paper than ‘Normal’)
- Line-spacing setting: 1.5
- Alignment: left (otherwise word spacing becomes excessive, and irritating to readers)
- Page numbers: bottom, centred, 12 point Times New Roman, 1.25 cm from edge (the latter is a default)

32. PRINTING
For scrutiny and annotation by supervisors and external examiners, theses must be printed single-sided. However, once approved and corrected, the two unbound copies handed in at the post-graduate office are best printed double-sided.

33. STRATEGIES TO FORMAT A THESIS
Formatting a thesis is so burdensome that many candidates pay professional editors to do it for them. However, there are several do-it-yourself methods, and the easiest of these is to use a template.

The WSoE has a thesis template. It is a plain MS Word document containing starter text for each element of a thesis. The document is custom-styled and formatted in line with the School’s requirements, as set out in this guide. To replace the starter text with their own material, candidates need only a few techniques, principally two powerful options in MS Word’s copy and paste utility (see 46 below). The
template is available from the Education Librarian, following a half-hour individual tutorial. This strategy is a proven success.

However, some candidates prefer to know how to do styling and formatting, and the most economical way to do this is to adapt one of MS Word’s built-in styles. Most formal documents of extended length require headings, subheadings, figures, captions and other features, and these should be styled harmoniously. The corporate and institutional worlds require that the various documents emanating from them be styled both harmoniously and consistently. To meet the need for house styles, MS Word offers forty-three ‘styles’, each suitable to a different audience. Each style has built-in headings at many levels, each heading in a different size or style, and preceded and followed by appropriate line spacing, so that authors do not need to add line spaces. Each pre-built ‘style’ also has sensibly styled captions, and much else. They are indeed a great boon, and there is every reason to learn how to use them.

If MS Word had a style tailored for theses it could simply be used unchanged, but there is no such style. The most suitable style is Office Classic, which uses Times New Roman for the main text and for captions, and Arial for headings. (This booklet is styled in Office Classic). So far so good, but the font-colour of headings and captions in all forty-three styles is blue. Since colour-printing of lengthy documents is costly, it is a good idea to modify Office Classic such that headings and captions are black. There are several other adjustments that need to be made. Once these have been set and locked, ordinary page setup such as margins and tabs can be done. Directions for achieving the above are given in Part B below. The result will be a convincingly formatted document, and, on a human resources level, a candidate empowered to style and format documents professionally.

Yet other candidates do not want to use pre-built styles, preferring to create their own styling. This is achieved by modifying the default styling of each of the utilities. The techniques in Parts B and C below will be of use if this strategy is followed.

Finally, there are candidates who prefer the flexibility of not using any of MS Word’s automatic styling utilities (except for automatic pagination). Inserting line spaces, sizing and shaping each individual heading, etc. is known as manual styling, and can yield excellent results. It is, however, a laborious and stressful method if used for a lengthy document such as thesis. The remainder of this guide is directed at candidates who wish to use MS Word’s automatic styling.
PART B: RE-STYLING OFFICE CLASSIC; DOING PAGE SETUP

Readers who can suggest improvements to the MS Word 2010 operations described in the rest of this booklet are warmly invited to contact the author on mark.sandham@wits.ac.za.

34. SELECTING OFFICE CLASSIC

Note. It is essential to begin with a brand new, empty document, as existing documents mostly have styling and formatting that resist modification. Already-written chapters may then be pasted into the styled and formatted empty document, as directed in 46 below.

1. Create a new blank document. It will open in the Home tab. You may notice that the font is 11 point Calibri, which is the default font of ‘Office’ style.
2. Click on the paragraph icon ¶ (centre, top). This will reveal formatting and will help you to delete unwanted elements later on during this setup. You can switch it off later.
3. Open the Page Layout tab.
4. Get the dropdown menu at Fonts (on the left of the toolbar). Again, you will notice that ‘Office’ has been selected, being the default style.
5. Click on Office Classic.
6. Open the Home tab. Note that the font is now 11 point Times New Roman. You have successfully chosen a style for your thesis, and can now begin populating the style gallery.

35. POPULATING THE QUICK STYLE GALLERY

Orientation. The style gallery is the series of buttons in the pane on the right hand side of the toolbar, in the Home tab. At this stage the gallery offers many buttons, including Headings 1 and 2. Headings 3 to 5 need to be added, as must Caption.

1. Continuing from Section 34, still in the Home tab, click on the Heading 2 button. Heading 3 will now appear in the gallery, and the paragraph mark in your blank document will change to a level 2 marker.
2. Click on Heading 3. Heading 4 will now appear, and the marker in your document will change.
3. Click on Heading 4. Heading 5 will now appear, and that is sufficient, as more than five levels are not permitted. All five levels of heading are now in the gallery. There will be a level 4 marker in your document.
4. Open the References tab.
5. Click on Insert Caption (roughly in the middle of the toolbar).
6. Click on OK. The beginnings of a caption will appear in your document: ‘Figure 1’. If you scroll down in the gallery you will see that Caption is now present as well.
7. Key in Ctrl + A to highlight all.
8. Press the Delete button. The document is once again empty. You are now poised to begin modifying the styling of Office Classic.

36. ELIMINATING THE BLUE FONT COLOUR IN HEADING 1
1. Continuing from Section 35, open the Home tab.
2. The Change Styles button (near the end on the right) has two dropdown arrows, one is inside the button and is vertical 🖹. The other is below the button and is oblique ☲. Click on the oblique arrow. A tall box of styles appears, and many modifications will be made here.
3. Heading 1 occurs in this box: hover over it. A dropdown arrow will appear to the right of the Heading 1.
4. Click on this dropdown arrow. A menu box opens.
5. Click on Modify. A dialogue box will open. Icons in this box are unlabelled, but pop-up labels appear when you hover over some of them.
6. Under Formatting, to the right, there is a long slab of blue, which is the unlabelled Font Color setting: get the dropdown menu here.
7. Click on Automatic.
8. Click on OK. The dialogue box will vanish. Henceforth all level 1 headings will be black.

37. ELIMINATING BLUE IN HEADINGS 2 TO 5, AND IN CAPTIONS
1. Continuing from Section 36, still in the tall box of styles, hover over Heading 2, to make the dropdown arrow appear.
2. Click on the dropdown arrow. The menu box appears.
3. Click on Modify. The dialogue box opens.
4. Change the colour to Automatic.
5. Click on OK. You are back in the box of styles, and can repeat the process for the other three headings, and for Caption (at the bottom of the list).
6. Click on OK. You are now ready to improve Headings 1 and 5.
38. RE-STYLING HEADING 1
1. Continuing from Section 37, still in the Home tab, still in the tall box of styles, hover over Heading 1 once again, to get the dropdown arrow to the right of the Heading 1.
2. Click on this dropdown arrow to get the menu box.
3. Click on Modify. A dialogue box will open. Icons in this box are unlabeled, but pop-up labels appear when you hover over them.
4. Click on the ‘align center’ icon center. From now on level 1 headings will be centred.
5. Click on Format (bottom left). A menu will pop up.
6. Click on Paragraph . . . A second dialogue box will open. This box has two tabs. The Indents and Spacing tab is where we want to be.
7. Increase Spacing Before from 24 to 72 points. This will take chapter headings down to the chapter line.
8. Increase Spacing After from zero to 12 points. This will open up a line space below chapter headings.
9. Still in this dialogue box, open the Line and Page Breaks tab.
10. Tick Page break before.
11. Click on OK.
12. Click on OK again. Henceforth chapter headings will automatically jump to the chapter line of a new page. Heading 1 is now improved and it is time to fix Heading 5. (Headings 2 to 4 do not need fixing.)

39. RE-STYLING HEADING 5
1. Continuing from Section 38, still in the Home tab, still in the tall box of styles, hover over Heading 5 to make the dropdown arrow appear.
2. Click on the dropdown arrow. The menu box appears.
3. Click on Modify. The dialogue box opens.
4. Click on the Bold icon B.
5. Click on OK. You are back in the box of styles. Level 5 headings will henceforth be bold.
6. Key in Ctrl + A to highlight all.
7. Press the Delete button. The document is once again empty. You are now ready to restyle the captions.
40. RE-STYLING THE CAPTIONS
1. Continuing from Section 39, still in the Home tab, still in the tall box of styles, hover over Caption once again, to get the dropdown arrow to the right of Caption.
2. Click on this dropdown arrow to get the menu box.
3. Click on Modify. A dialogue box will open. Icons in this box are unlabeled, but pop-up labels appear when you hover over them.
4. Click on Format (bottom left).
5. Click on Paragraph . . . . A second dialogue box will open. This box has two tabs. You need to be in the Indents and Spacing tab.
6. Get the dropdown at Line spacing.
7. Click on Exactly.
8. In the At box reduce it to 10 point.
9. Click on OK.
10. Click on OK again. Henceforth any multi-line captions will be tightly line-spaced.
11. Close the box of styles.
12. Key in Ctrl + A to highlight all.
13. Press the Delete button. The document is once again empty.
14. Save the document, naming it, say, THESIS. STYLED.
15. Close the document. The modifications you made are locked. You are now ready to populate the document with some text, and to save the style.

41. POPULATING THE DOCUMENT AND ACCEPTING THE STYLING
1. Continuing from Section 40, open the blank, styled document.
2. Type the title of your thesis.
3. Paste a few pages of Chapter 1 (or other text) below the title of your thesis. The usual Paste Options button, with an icon of a tiny clipboard with a sheet of paper, will be present beneath the pasted text.
4. Click on the dropdown arrow in this button. Paste options will appear. These are unlabeled, but hovering over them evokes pop-up labels.
5. Click on Use Destination Styles. The text will assume the Office Classic styling. (This is the only time that you will use this option – for future pasting the Merge Formatting option is
best.) You are now ready to do page setup. This is best done with a document that contains text. These settings cannot be locked, and need to be maintained as the thesis grows.

42. SETTING FONT SIZE, LINE SPACING AND TAB STOPS
1. Continuing from Section 41, still in the Home tab, highlight the entire document.
2. Click on No Spacing. The wasteful default additional spacing between paragraphs and lines will disappear.
3. Change the font size to 12 point.
4. To the right of Paragraph there is a tiny oblique arrow \(\downarrow\). Click on this arrow. The paragraph dialogue box will open. The box has two tabs. You need to be in the Indents and Spacing tab.
5. Get the dropdown at Line Spacing.
6. Click on 1.5 lines.
7. Still in this dialogue box, click on Tabs (bottom left). A second dialogue box appears.
8. Key in .5 cm.
9. Reduce the Default tab stop to .5 cm as well.
10. Click on Set.
11. Click on OK. Both boxes will disappear. You are now ready to set the margins and to insert page numbers.

43. SETTING MARGINS AND INSERTING PAGE NUMBERS
1. Continuing from Section 42, the entire document still highlighted, open the Page Layout tab.
2. Click on Margins.
3. Click on Custom Margins (at the bottom).
4. Set top, bottom, left and right margins to 3 cm. Leave all the other settings as they are.
5. Click on OK.
6. Open the Insert tab.
7. Click on Page Number.
8. Hover over Bottom of Page. Options will appear to the right.
9. Slide the pointer carefully over, then down to Plain Number 2, and click on it. The view will change, there will be a new toolbar at the top, and there will be page numbers below the text.
10. Tick the box at Different First Page (top, just left of the green tab). This will hide the page number on the first page of the document, which will ultimately be the title page of the thesis.
11. Double-click on the text to restore normal view. (The Home tab will automatically reopen as well.)
12. Click on the text again to remove the highlighting. Now that page numbers have been introduced they can be enlarged to 12 point and locked to that size.

44. RESIZING AND LOCKING PAGE NUMBERS
1. Continuing from Section 43, open the **Home** tab.
2. The **Change Styles** button (near the end on the right) has two dropdown arrows, one is inside the button and is vertical †. The other is below the button and is oblique ‡. Click on the oblique arrow. A tall box of styles appears.
3. Scroll all the way down to **Footer**, and hover over it. A dropdown arrow will appear to the right of Footer.
4. Click on this dropdown arrow. A menu box opens.
5. Click on **Modify**. A dialogue box will open.
6. Change the **Font size** to 12 point.
7. Click on **OK**. The dialogue box will vanish. Close the styles box. Henceforth page numbers will be properly visible. All settings are now in place. It is time to begin styling the headings in the text.

45. STYLING HEADINGS 1 TO 4 IN YOUR TEXT
1. Continuing from Section 44, still in the **Home** tab.
2. Place the cursor on the chapter heading. (No need to highlight.)
3. Click on **Heading 1** in the quick style gallery. Your heading will jump to the next page and will be transformed into an arresting level 1 heading. Marvelous!
4. Delete any superfluous line spacing after the heading.
5. Style your level 2 and 3 headings in the same way, and even level 4 headings, if any. Heading 5 is styled differently, but most likely you do not have an example in your starter text. Should one appear later on in the thesis, style it as directed in 51 below.
6. Save the document and close it. It is now styled and formatted. When you paste the next block into it you need to use the Merge Formatting paste option, and manually fix aspects that do not comply with your settings.
PART C: SELECT MS WORD TECHNIQUES
DISCLAIMER. The directions below may not work on every PC.

46. PASTE OPTIONS: MERGE FORMATTING
EXPLANATION. This is a speedy method of getting pasted text to adopt the formatting of its new host document.
1. Paste the text. The usual Paste Options button, with an icon of a tiny clipboard with a sheet of paper, \[\text{clipboard} \] will be present beneath the pasted text.
2. Click on the dropdown arrow in this button. Paste options will appear. These are unlabelled, but hovering over them evokes pop-up labels.
3. Click on Merge Formatting. The pasted text will seamlessly merge into the host text. If the text does not merge satisfactorily, strip the formatting as directed in 47 below, and reformat it manually.

47. HOW TO STRIP AWAY FORMATTING
SCENARIO. One pastes a chunk of text into a document, only to find that the formatting of the chunk resists the alterations you need to make. The solution is to strip away all the formatting, and then carefully reformat it.
1. Highlight the offending piece of text.
2. Open the Home tab.
3. Locate the tiny Clear Formatting button. It contains two A’s and a tiny eraser icon \[\text{eraser} \]. It sits above the Font Colour icon, and left of the Bullets button.
4. Click on the Clear Formatting button. Formatting will be stripped. Reformat the text manually.

48. HOW TO CHANGE ALL TEXT TO BLACK
SCENARIO. You have a document with blue headings. You want to change the headings to black just before printing the document.
1. Highlight the entire document (Ctrl + A; or Select | Select all).
2. Open the Home tab.
3. Get the dropdown menu in the Font Color button.
4. Click on Automatic. All text will now be black. (However, future headings will be blue. To fix this at source, see 36 and 37 above.)
49. HOW TO CREATE DIFFERENTIAL PAGINATION

SCENARIO. You have a thesis of, say, 144 pages. The first four pages are preliminaries (title page, acknowledgements, dedication, contents page) and the rest is the main text. You want the first four page numbers to be roman (i to iv) and the rest arabic (1 to 140). Creating different sequences of page numbers in one document is tricky programming work, and requires time and patience.

a) Preparation: creating a section break
To allow differential pagination, the document must be broken into sections.

1. Open your document.
2. Paginate it, simply, in arabic.
3. Click on the ¶ icon to reveal formatting marks such as spaces, tabs and section breaks.
4. Double-click on the greyed-out page number on page 1. The Header & Footer view appears.
5. Scroll down through the document. Note the labels hanging from the blue dotted lines, header at the top, footer at the bottom of each page.
6. Double-click on the text to get back to normal view.
7. Go to page 4, which is where the roman numerals are to end.
8. Place the cursor in an empty line at the bottom of the page.
9. Open the Page Layout tab.
10. Get the dropdown at Breaks ▼
11. Click on Next Page. A section break appears at the bottom of the third page:

```
::::::::: Section Break (Next Page) :::::::::
```

Note. The keyboard shortcut for creating a section break is ALT+i | b | Alt+n | Enter

b) Further preparation: breaking the link between sections 1 and 2

1. Double-click on the greyed-out page number on page 1. The Header & Footer view appears.
2. Scroll down. Note that an additional label is now hanging from the dotted lines in Section 2. The label reads ‘Same as Previous’. There are two labels on each page, one referring to headers and the other to footers. The latter is the link that has to be broken.
3. Click in Section 2.
4. In the toolbar at the top there is a bright yellow button **Link to Previous**. Click on it. The colour goes, and so do the ‘Same as Previous’ labels hanging below the dotted lines at the bottom. (However, the ‘Same as Previous’ labels referring to headers remain.) The link between Sections 1 and 2 is now broken, and you can begin differential pagination.

c) **Mixed roman and Arabic page numbers**
   1. Place the cursor anywhere in Section 1.
   2. Open the **Insert** tab.
   3. Get the dropdown menu at **Page Number**.
   4. Click on **Format Page numbers**.
   5. Change Number Format to roman (i, ii, iii).
   6. **OK**
   7. Section 1 should now be paginated in roman. Section 2 will be paginated in arabic, starting awkwardly at 5. To make it start at 1, see d) below.

d) ‘Start at’
   1. Place the cursor on the first page of Section 2.
   2. Open the **Insert** tab.
   3. Get the dropdown menu at **Page Number**.
   4. Click on **Format Page numbers**.
   5. Click the radio button at ‘Start at’.
   6. In the ‘Start at’ box type 1, or arrow to select 1.
   7. **OK**
   8. Section 2 should now start at 1 and finish at 140. All you need to do now is get rid of the pagination on the title page – see 50 below.

**50. HOW TO HIDE THE PAGE NUMBER ON THE FIRST PAGE**
   1. Open the document and scroll down to any page number. The number will be blued out and the main text will be black.
   2. Double-click on the page number. A whole host of changes will occur: the page number will become black; the main text will be blued out; a new green-topped tab will open at the top; a new toolbar will be open at the top.
   3. Tick the box at **Different first page**.
   4. Double click anywhere on the main text. The text will revert to black, and the first page will no longer have a page number. The second page will be page 2.
51. HOW TO STYLE AS HEADINGS 1 TO 4
1. Open the *Home* tab.
2. Place the cursor on the chapter heading. (No need to highlight.)
3. Click on **Heading 1** in the quick style gallery. The heading will assume the look of a level 1 heading, and a small black square will appear next to it. The heading will also appear in the tall navigation bar on the left.
4. Headings 2, 3 and 4 all stand above the text and are styled in the same way.

52. HOW TO STYLE AS HEADING LEVEL 5
**REMINDER.** Level 5 headings are preceded by a line space, are followed by a full stop, and then lead into the text, for example:

... not yet completed at the time of writing.

*Nthabiseng Clinic.* When the government rollout of HAART was initiated, between April 2004 and April 2005, . . .

1. Open the *Home* tab.
2. Type the fifth level heading plus following text.
3. Press **Enter** before the heading, to manually create the line space before it. (This cannot be achieved by styling; it has to be manual.)
4. Highlight the heading plus the full stop.
5. Click on **Heading 5** in the quick style gallery. The heading will assume the look of a level 5 heading. There will not be a small black square next to it. The heading will not appear in the tall navigation pane on the left.

53. HOW TO CENTRE AN IMAGE
**NOTE.** Some images cannot be moved as below. These must be nudged or dragged into place.
1. Open the *Home* tab.
2. Click on the image to bring out the formatting handles.
3. Click on the ‘align center’ icon 📕. Done.
54. HOW TO INSERT A CAPTION BELOW A FIGURE

1. Open the References tab.
2. Click on the image to bring out the formatting handles.
3. Click on Insert Caption. A dialogue box will open. The cursor flashes beside ‘Figure 1’.
4. Type as follows: colon, space, text of the caption, full stop.
5. Click on OK. The box will disappear, and the caption will be in place, snug beneath the figure.

TIP FOR BEGINNERS: as preparation, type out the text of the caption anywhere, and copy it. It is now on your clipboard, ready for pasting during step 4.

55. HOW TO INSERT A CAPTION ABOVE A TABLE

REMINDER. Tables should be left aligned, and so should the caption above it.

1. Open the References tab.
2. Click on the table to bring out the formatting handles.
3. Click on Insert Caption. A dialogue box will open. The system knows it is a table, not a figure or equation. The cursor flashes beside ‘Table 1’.
4. Type as follows: colon, space, text of the caption, full stop.
5. Click on OK. The box will disappear, and the caption will stand pertly above the table, left-aligned.

TIP FOR BEGINNERS: as preparation, to avoid cognitive overload, type out the text of the caption anywhere, and copy it. It is now on your clipboard, ready for pasting during step 5.

56. HOW TO CREATE A NEW CAPTION ‘LABEL’

EXPLANATION. A ‘label’ in this context is a group of illustrations. The default labels are Figure, Equation and Table. Candidates may need to add a ‘label’ such as Textbox, Extract, or Map.

1. Open the References tab.
2. Click on Insert Caption. A dialogue box will open.
3. Click on New Label. A tiny form comes up.
4. Key in Textbox (or whatever you need).
5. Click on OK. The dialogue box will return, the cursor flashing beside Textbox 1, ready to receive a caption. The captions thus created are always placed below the illustrative matter by default. If it needs to be above, this must be done when inserting captions.
6. Click on Close. The arsenal of ‘labels’ now includes Textbox.
57. HOW TO INSERT A CAPTION ABOVE A TEXTBOX

PREPARATIONS. Create a ‘label’ for textboxes as directed in 56 above. Next, paste the textbox into your text, leaving it left-aligned.

1. Open the References tab.
2. Click on the textbox to bring out the formatting handles.
3. Click on Insert Caption. A dialogue box will open. The system will wrongly assume that it is a figure that needs a caption.
4. Get the dropdown menu at Label.
5. Click on Textbox.
6. Get the dropdown menu at Position.
7. Click on Above selected item.
8. Click in the Caption box. The cursor now flashes
9. Type as follows: colon, space, text of the caption, full stop.
10. Click on OK. The box will disappear, and the caption will stand pertly above the textbox, left-aligned.

58. HOW TO INTRODUCE EXPRESSIVE NUMBERING OF FIGURES, ETC.

EXPLANATION. The default numbering is consecutive (1, 2, 3). This recipe is for candidates who wish to change to expressive numbering, i.e., by chapter (5.1, 5.2, 7.1). MS Word can assign expressive numbering only if it ‘knows’ which chapter the figure occurs in. The only way it can ‘know’ this is if automatic numbering is used for chapter headings.

a) Preparations: introducing automatic chapter numbers
1. Assuming that chapter headings are styled as level 1 headings, go to each chapter heading and meticulously delete CHAPTER, the number, the colon and the space.
2. Open the Home tab.
3. Go to the start of chapter 1, now bare, e.g. BACKGROUND.
4. Click anywhere on the heading.
5. Click on the Numbering icon. A numeral 1 will appear at the start. The heading now reads: 1. BACKGROUND. Clearly we need to change the format.

b) Further preparations: editing the numbering format
1. Get the dropdown at the Numbering icon.
2. Click on Define New Number Format (near the bottom). A dialogue box will open. In the Number format box there will be a default numeral 1 followed by a dot.
3. Click anywhere in this Number format box. The cursor will now be present, and you can edit the text. There is also a preview facility.
4. Key in the correct format ‘CHAPTER 1:’. Delete the default dot. Check the preview below.
5. Click on OK. The title will now be correct: CHAPTER 1: BACKGROUND.

c) Final preparations: numbering the other chapters
1. Go to the start of chapter 2, still bare and unnumbered.
2. Click anywhere on the heading.
3. Click on the Numbering icon. CHAPTER 2: will appear at the start.
4. Repeat for all the subsequent chapter headings.

d) Altering the caption settings
1. Open the References tab.
2. Click on Insert Caption. The caption dialogue box will open.
3. Click on Numbering. The caption numbering dialogue box will open.
4. Tick the box at Include chapter number.
5. Get the dropdown at Use separator.
6. Click on (period). This will provide the spacer dot.
7. Click on OK. A false warning box appears: ‘There is no chapter number . . .’
8. Click on OK. The caption dialogue box will return, the cursor flashing next to Figure 1.1, inviting you to edit.
9. Key in colon, space (:).
10. Click on OK. Done!

59. HOW TO GENERATE AN AUTOMATIC CONTENTS PAGE
1. Preparation: style all your headings (see 35, 51 and 52 above).
2. Place the cursor on the fourth line of the future contents page.
3. Type the heading CONTENTS, or TABLE OF CONTENTS.
4. Open the References tab.
5. Get the dropdown menu at Table of Contents (extreme left). An options box appears. Options 1 and 2 are the same, except that the automatic heading will be different.
6. Click on Automatic Table 1 or Automatic Table 2. A glorious contents page will appear, complete with a heading. The heading will look like a level 1 heading, but will not be styled as
such and hence will not fatuously appear in the contents page below it.

7. Delete the supplied heading. As for the table itself, it will be excellent, and is best left as is. However, its layout may be improved in the same way as lists of figures (see 62 below).

60. HOW TO UPDATE AN AUTOMATIC CONTENTS PAGE
   1. Right-click anywhere on the contents page. It will turn grey to signify that it is a chunk of coded text, and a dialogue box will open.
   2. Click on Update field.
   3. Click on Update entire table.
   4. Click on OK. Done.

61. HOW TO GENERATE AN AUTOMATIC LIST OF FIGURES
   PREPARATION. Insert captions below all your figures, using the Insert Caption method (see 54 above).
   1. Place the cursor on the top line of the future list of figures.
   2. Type the heading LIST OF FIGURES.
   3. Open the Home tab.
   4. Click on Heading 1 to style it as a level 1 heading.
   5. Press Enter to create a new line.
   6. Open the References tab.
   7. Click on Insert Table of Figures (centre, top). The list of figures will appear. Awesome! Update it as you would the contents page (see 60 above). To improve its layout, see 62 below.

62. HOW TO IMPROVE THE LAYOUT OF THE LIST OF FIGURES
   REASSURANCE. The automatically generated list of figures is absolutely acceptable. The directions below are purely for candidates who want finesse.

a) To bring the page numbers closer to the captions
   1. Right-click anywhere on the list of figures. It will turn grey to signify that it is coded text.
   2. Highlight the whole list. It will now be blue over grey.
   3. Right-click on the list till two formatting boxes appear.
   5. Click on Tabs. A second dialogue box opens.
   6. Reduce the Tab stop position to, say, 10 cm.
   7. Click on Set.
8. Click on OK. Both boxes will vanish. The page numbers will be ranged closer to the captions. The tab leaders (the rows of dots) will have disappeared, as they are unnecessary in a narrow table.

**b) To re-introduce or alter tab leaders**
1. Follow steps 1 to 5 in the previous recipe.
2. Click on the radio button at **Leader 2** (or other option).
3. Click on **OK**. Done!

**c) To increase the line spacing**
1. Follow steps 1 to 4 in Section 54a.
2. Get the dropdown menu at Line spacing.
3. Click on **Double**.
4. Click on **OK**. Done!

**63. HOW TO FORMAT A MANUALLY TYPED REFERENCE LIST**
1. Type the heading REFERENCES, or REFERENCE LIST above the references.
2. Open the **Home** tab.
3. Click on **Heading 1** to style it as a level 1 heading.
4. To the right of **Paragraph** there is a tiny oblique arrow , the paragraph dialogue box. Click on this arrow. A dialogue box opens. This box has two tabs. The **Indents and Spacing** tab is where we want to be.
5. Get the dropdown menu at **Special**.
6. Click on **Hanging**.
7. Click on **OK**. Done!

**64. HOW TO FORMAT A ZOTERO-GENERATED REFERENCE LIST**
**NOTE.** This is done at the time of final submission.

**a) Preparations**
1. Open the document.
2. Open the **Zotero** tab.
3. Click on **Refresh** for a final update.
4. Above the list, type the heading REFERENCES, or REFERENCE LIST.
5. Open the **Home** tab.
6. Click on **Heading 1**. The heading will assume the look of a level 1 heading.
7. Save the document.
8. Close it.
b) Removing the field codes
1. Open the document.
2. Make a copy of it, naming it, say, THESIS. NO ZOTERO FIELD CODES. Work in this copy from now on.
3. Open the Zotero tab.
4. Click on Remove Field Codes. A warning appears, but you have no worries, as you are working in a copy of your thesis.
5. Click on OK. The in-text citations and the reference list will now be in plain text, and can be formatted. Use 63 above to do so.

INDEX

ABBREVIATIONS, 10
Abstracts, 4
Acknowledgements, 8
Appendices, 19, 21
Arial, 19
Authors, 3
Automatic: contents pages, 36-37; lists of figures, 9, 17, 37; numbering, 13, 15, 17, 35-36
BLUE FONT COLOUR, eliminating, 23, 25, 30
Bulleted lists, 15-16
CALIBRI, 19-20
Capitalization, see specific elements, e.g. Titles
Captions, 9-10, 16-19; how to insert, 34-35; ‘labels’ for, 34; numbering of, 17, 35-36; positioning, 34-35; styling, 25, 27
‘Change Styles’ utility, 25
Chapters, 11, 35-36

City of publication, 3
Coat of arms (Wits), 4
Colour, 23, 25, 30
Contents pages, 8, 36-37
Copying and pasting, 22, 27, 30
Course codes, 4
Credits for illustrations, 16
Crest (Wits), 4
DE GROOT, Lucas, 20
Declarations, 7
Dedications, 7
Differential pagination, 20-21, 31-32
Dots as tab leaders, 9, 38
Double-sided printing, 22
ETHICS CLEARANCE NUMBERS, 4
Extracts, 10, 18, 35
FIELD CODES (Zotero), 39
Figures, 16-18, 34; lists of, 8-9, 37-38
Fonts, 19-20, 22, 23, 29; colour, 23, 25, 30
Forenames, 3
Formatting: strategies, 22-23; how to strip, 30
GLOSSARIES, 10, 21
Graphs, 18
HANGING INDENTS, 19, 38
Headings (level 5), 26, 33
Headings and sub-headings, 11-14; styling as, 29, 33; styling of, 24-25
ILLUSTRATIONS, 16-19
Images: how to centre, 33
KEYWORDS, 4
LINE SPACING, 27, 28, 38
Lists (points), 14-16
Lists of abbreviations, 10, 21; of extracts, 10; of figures, 8-9, 37-38; of symbols, 10; of tables, 9; of textboxes, 10
MANUAL STYLING, 23
Maps, 9-10, 17-19
Margins, 28
Microsoft Corporation, 19-20
Modifying styles, 23, 25-27
Morison, Stanley, 19
MS Word 2010, 24
NAMES (of authors), 3
Navigation pane, 8
Numbering: of captions, 17; of chapters, 12, 17, 35; of headings, 13-14; of points, 14-15
OFFICE CLASSIC, 22, 24-29
PAGE BREAKS, 26
Page setup, 22, 28-29
Pagination, 4, 20-21, 28, 31-32
Pasting, 22, 27, 30
Photographs, 18
Presentations emanating . . . , 7
Printing, 22
Protocol numbers, 4
Publications emanating . . . , 7
Punctuation, see specific elements, e.g. Authors
QUICK STYLE GALLERY, 24-25
REFERENCE LISTS, 19, 38-39
Roman numerals, 15, 20, 31-32
SECTION BREAKS, 31
Setup, 22, 28-29
Student numbers, 4
Styling of theses: rationale, 23
Sub-headings, see Headings
Supervisors, 4, 8
Surnames, 3
Symbols, 10
TAB LEADERS, 9, 38
Tab stops, 28
Tables, 18, 34; lists of, 9; tables of contents, 8, 21, 36-37
Templates, 22-23
Textboxes, 10, 17-18, 34-35
Thesis statements, 3
Times New Roman, 19-20, 22, 23
Title pages, 2-4, 5, 6, 28
Titles, 3
Two-volume theses, 21
UNNUMBERED HEADINGS, 12
WORD 2010, 24
YEAR OF PUBLICATION, 3
ZOTERO, 38-39

40